Home » tips » wordpress 4.6.1 update

wordpress 4.6.1 update

wordpress 4.6.1 update 로 사이트의 독자적인 로그 사용 지원.

One comment

  1. 워드프레스 4.6.1 업로드 시 아래와 같은 메시지.
    Your server seems to be running outdated, unsupported and vulnerable version of PHP. You are advised to contact your host and upgrade to PHP 5.6 or greater.

    설치 전 먼저 확인해야…

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다.